Warnung

Für die Erweiterung „Akeeba Backup Core package“ ist die Version 8.0.3 verfügbar. Diese benötigt aber mindestens die PHP-Version 7.2. Das aktuelle System nutzt aber noch die PHP-Version 5.6.40.

Für die Erweiterung „Akeeba Backup Core package“ ist die Version 7.4.0.1 verfügbar. Diese benötigt aber mindestens die PHP-Version 7.1. Das aktuelle System nutzt aber noch die PHP-Version 5.6.40.